0
Welcome Guest! Login
0 items Join Now

Error message in Ambrosia template" Whoops\Exception\ErrorExceptio​n "

    • Onekmedia's Avatar
    • Onekmedia
    • Jr. Rocketeer
    • Posts: 28
    • Thanks: 0

    Error message in Ambrosia template" Whoops\Exception\ErrorExceptio​n "

    Posted 6 months 2 weeks ago
    • Hi,

      Im getting an error message when i click to the videos on my homepage:
      require_once(): Failed opening required '/storage/content/75/106575/rhemaweb.com/public_html/components/com_allvideoshare/controllers/prieredu-soir-priere-puissante-pour-la-restauration.php' (include_path='.:/usr/local/php70/lib/php:/storage/content/75/106575/pear/php')

      Before that, it was only a blank page, but i changed the server setting for error reporting to "Maximum". Now i have the error message.
      It seems like 404 doest work.

      Please advice!
    • MrT's Avatar
    • MrT
    • Preeminent Rocketeer
    • Posts: 77309
    • Thanks: 9530
    • Web Designer/Developer

    Re: Error message in Ambrosia template" Whoops\Exception\ErrorExceptio​n "

    Posted 6 months 2 weeks ago
    • The error is coming from your "allvideoshare" extension so you need to ask the developer of that extension about this. RT does not provide support for third-party products.

      Regards, Mark.
    • Please search forums before posting. Please make sure your post includes the version of the CMS you are using and a link to the problem. Annotations on screenshots can also be helpful to explain problems/goals. Please use the "secure" tab for confidential information.

Time to create page: 0.114 seconds